Vulnerabilidades de Cisco Call Manager

30 Mar

Aparecen nuevas vulnerabilidades que son susceptibles de producir una denegación de servicio en Multiple Cisco Unified CallManager y Presence Server.

Las versiones afectadas son:

Cisco Unified CallManager 3.3 versions prior to 3.3(5)SR2a

Cisco Unified CallManager 4.1 versions prior to 4.1(3)SR4

Cisco Unified CallManager 4.2 versions prior to 4.2(3)SR1

Cisco Unified CallManager 5.0 versions prior to 5.0(4a)SU1

Cisco Unified Presence Server 1.0 versions prior to 1.0(3)

Más información

Leave a Reply

Your email address will not be published. Required fields are marked *